Гарантия 12 месяцев.
Основные
- 2 SIP-линии
- Экран: 4-дюймовый цветной ЖК-дисплей с разрешением 480x800
- Камера: 2 мП
- Цифровая клавиатура с синей подсветкой
- Поддержка PoE
- Открытие двери: DTMF, RFID, NFC, кнопка, с WEB-панели, через API
- RFID-карты (до 10 000)
- Поддержка стандартов карт доступа:
- Mifare Classic 1K/4K, Mifare DESFire, Mifare Ultralight, Mifare Plus
- Карты 13.56 MHz, карты 125 kHz
- Наличие RS485, Wiegand интерфейсов (Wiegand-26, Wiegand-34)
- Журнал открытия двери (до 200 000 записей)
- Поддержка ONVIF
- Операционная система: Linux
- Внутреннее хранилище базы распознанных лиц (до 10 000)
Функции устройства
- Совершить вызов/ответить на вызов/отклонить вызов
- Автоответ
- Быстрый набор
- Ожидание вызова
- Интерком
- Синхронизация времени по сети
- Time plan (планировщик задач)
- Динамический мультикаст
- Анонимный вызов (скрытие caller ID)
- HTTP API
- Action URL / Active URI
Аудио
- Узкополосные кодеки: G.711A/U, G.729A/B, iLBC, G.723.1, G.726-32K
- Широкополосные кодеки: G.722, Opus
- Полнодуплексная связь с эхоподавлением
- DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)
- Динамик: Двойной динамик 4Ω / 3 Вт
Видео
- Сенсор: 1/2.8” цветной CMOS
- Камера: 2 Мп
- Кодек: H.264
- Обнаружение движения
- Разрешение: основной поток 1080P@30 к/с (до 2 каналов), доп. поток VGA@30 к/с (до 3 каналов)
- Датчик освещенности
- Углы обзора: горизонталь — 62°, вертикаль — 37.4°
Сеть
- Порт: 10/100 Мбит Ethernet
- IP-режим:IPv4/IPv6/IPv4&IPv6
- IP-конфигурация: Статический IP / DHCP / PPPoE
- VLAN
- Узнать IP: утилита или объявление голосом
Протоколы
- SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Настройка и управление
- Автопровиженинг через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
- Управление через веб-интерфейс
- Снятие сетевого дампа через веб-интерфейс
- Импорт/Экспорт конфигурации
- Обновление ПО
- Системный журнал
- Журнал контроля доступа
Физические характеристики
- Клавиатура: 16 кнопок (12 цифр + 4 программированные клавиши)
- RJ45 порт: для подключения к сети
- Поддержка PoE
- Группа сухих контактов (вход) x3, группа сухих контактов (выход) x2, клеммная розетка
- Реле: MAX DC30V / 2A, AC125V / 0.5A, клеммная розетка
- Датчик вскрытия
- Line-out: поддержка, для выносной RFID-антенны
- Источник питания: 12V-2А / PoE
- PoE стандарт: 802.3at Class 4
- Уровень защиты: IP66 и IK07
- Материал корпуса: алюминий
- Установка: на стене / в стене
- Рабочая температура: -40℃ ~ 60℃
- Температура хранения: - 40℃ ~ 70℃
- Допустимая влажность: 10 ~ 90%
- Габариты устройства: 300x115.6x33.2мм
- Вес: 1012г
Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».
Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.
Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».
Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:
- Безналичная оплата для юридических лиц. После размещения заказа менеджер связывается с ВАми высылает счет на оплату. Для этого необходимо предоставить реквизиты организации.
- Оплата по QR-колу или банковской картой МИР, Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на безопасную банковскую платежную систему где нужно ввести номер карты, срок действия и имя держателя.
- Электронные системы при онлайн-заказе: WebMoney, Яндекс.Деньги, Сбербанк Онлайн, Qiwi, Тинькоф, Альфа-клик. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.
Экономьте время на получении заказа. В интернет-магазине доступно 3 варианта доставки:
- Курьерская доставка работает с 9.30 до 18.30 по Москве и Московской Области. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
- Самовывоз. Со склада выдачи заказов в г. Москва. Когда заказ поступит на склад, вам придет уведомление.
- Транспортными компаниями как по Москве так и по всей территории РФ. После передачи заказа для доставки в транспортную компанию наш сотрудник свяжется с Вами и сообщит трек номер, по которому можно будет отследить состояние и время прибытия заказа в ТК.

































